[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 384: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4756: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3891)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4758: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3891)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4759: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3891)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4760: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3891)
View topic - alway have problems installing software in 3.4 lite - Archive
Are you a spammer

Please note, that the first 3 posts you make, will need to be approved by a forum Administrator or Moderator before they are publicly viewable.
Each application to join this forum is checked at the Stop Forum Spam website. If the email or IP address appears there when checked, you will not be allowed to join this forum.
If you get past this check and post spam on this forum, your posts will be immediately deleted and your account inactivated.You will then be banned and your IP will be submitted to your ISP, notifying them of your spamming. So your spam links will only be seen for an hour or two at most. In other words, don't waste your time and ours.

This forum is for the use and enjoyment of the members and visitors looking to learn about and share information regarding the topics listed. It is not a free-for-all advertising venue. Your time would be better spent pursuing legitimate avenues of promoting your websites.

alway have problems installing software in 3.4 lite

Older versions of Ultimate Edition


alway have problems installing software in 3.4 lite

Postby boarder428 » Sun Dec 22, 2013 2:20 pm

Still Noob!
Computer1: Nvidia 650i
Computer Name : corey-NF66
Processor : 2x Intel(R) Pentium(R) Dual CPU E2200 @ 2.20GHz
Memory : 4048MB (640MB used)
Operating System1 : Ultimate Edition 3.4 LTS
Kernel : Linux 3.2.0-38-generic (x86_64)
Operating System2 Windows 7 (x86_84)
-Display-
Resolution : 1680x1050 pixels
OpenGL Renderer : GeForce 8400 GS/PCI/SSE2

Computer2: Acer Aspire 5515 Notebook
Computer Name : corey-Aspire-5515
Processor : AMD Athlon(TheeMahn) Processor 2650e
Memory : 2824MB (1101MB used)
Operating System1 : Ultimate Edition 3.4 LTS
Kernel : Linux 3.2.0-38-generic (x86_64)
Operating System2 Linux Mint 14 32bit
Operating System3 Elementry Os 32 bit
Operating System4 Windows Xp 32 bit
-Display-
Resolution : 1280x800 pixels
OpenGL Renderer : Gallium 0.4 on ATI RS690
User avatar
boarder428
U.E. Graduate
U.E. Graduate
 
Posts: 77
Joined: Sat Jan 08, 2011 9:13 pm
Location: Eastern Nebraska
Age: 47
Operating System: Ultimate Edition 3.4 64 BIT



Re: alway have problems installing software in 3.4 lite

Postby boarder428 » Sun Dec 22, 2013 5:46 pm

Still Noob!
Computer1: Nvidia 650i
Computer Name : corey-NF66
Processor : 2x Intel(R) Pentium(R) Dual CPU E2200 @ 2.20GHz
Memory : 4048MB (640MB used)
Operating System1 : Ultimate Edition 3.4 LTS
Kernel : Linux 3.2.0-38-generic (x86_64)
Operating System2 Windows 7 (x86_84)
-Display-
Resolution : 1680x1050 pixels
OpenGL Renderer : GeForce 8400 GS/PCI/SSE2

Computer2: Acer Aspire 5515 Notebook
Computer Name : corey-Aspire-5515
Processor : AMD Athlon(TheeMahn) Processor 2650e
Memory : 2824MB (1101MB used)
Operating System1 : Ultimate Edition 3.4 LTS
Kernel : Linux 3.2.0-38-generic (x86_64)
Operating System2 Linux Mint 14 32bit
Operating System3 Elementry Os 32 bit
Operating System4 Windows Xp 32 bit
-Display-
Resolution : 1280x800 pixels
OpenGL Renderer : Gallium 0.4 on ATI RS690
User avatar
boarder428
U.E. Graduate
U.E. Graduate
 
Posts: 77
Joined: Sat Jan 08, 2011 9:13 pm
Location: Eastern Nebraska
Age: 47
Operating System: Ultimate Edition 3.4 64 BIT



Re: alway have problems installing software in 3.4 lite

Postby BBOSAK2143 » Sun Dec 22, 2013 8:51 pm

I could be wrong but to me it sounds as if is trying to locate medibuntu and that repository is shut down. Try this link and see what you come up with. Things have been a bit strange since medibuntu went down and links seem here and there not to be as responsive when locating software that used to be there. Here's the link and hoping it works for you. https://launchpad.net/~cairo-dock-team/+archive/ppa . Just follow the instructions and should work out cause is sounding as if the crucial pieces needed to make it work are not being updated or downloaded. Just hope it goes well and you get it going if not post back, am sure someone else will have even better information.
Firm believer in Asus, Linux and Technology
"Art is to be enjoyed by all that enjoy it"
Asus M5A97 Plus motherboard
AMD FX 4350 Processor
Asus R7250 2GD5 graphics card
16gig DDR3-1333
2TB Hitachi Hard Drive
24in Asus VE248 LED Monitor
OS=My 8th OS Star Trek(Ubuntu 16.04)
Desktops=Gnome 3.20 and LXDE
Warp Speed!
ASUS Laptop R503U
AMD E2-1800
ATI HD7340
4gig Memory
500gig Hitachi HD
OS= Win7 SP1/8th OS Star Trek(Ubuntu 16.04)
Desktops Gnome 3.20 and LXDE
2nd 500gig Seagate HD R.I.P
User avatar
BBOSAK2143
U.E. God
U.E. God
 
Posts: 923
Joined: Tue Jul 03, 2012 7:56 pm
Location: Mount Pleasant, Tennessee
Age: 57
Operating System: Ultimate Edition 3.5 64 BIT



Re: alway have problems installing software in 3.4 lite

Postby boarder428 » Sun Dec 22, 2013 9:33 pm

Still Noob!
Computer1: Nvidia 650i
Computer Name : corey-NF66
Processor : 2x Intel(R) Pentium(R) Dual CPU E2200 @ 2.20GHz
Memory : 4048MB (640MB used)
Operating System1 : Ultimate Edition 3.4 LTS
Kernel : Linux 3.2.0-38-generic (x86_64)
Operating System2 Windows 7 (x86_84)
-Display-
Resolution : 1680x1050 pixels
OpenGL Renderer : GeForce 8400 GS/PCI/SSE2

Computer2: Acer Aspire 5515 Notebook
Computer Name : corey-Aspire-5515
Processor : AMD Athlon(TheeMahn) Processor 2650e
Memory : 2824MB (1101MB used)
Operating System1 : Ultimate Edition 3.4 LTS
Kernel : Linux 3.2.0-38-generic (x86_64)
Operating System2 Linux Mint 14 32bit
Operating System3 Elementry Os 32 bit
Operating System4 Windows Xp 32 bit
-Display-
Resolution : 1280x800 pixels
OpenGL Renderer : Gallium 0.4 on ATI RS690
User avatar
boarder428
U.E. Graduate
U.E. Graduate
 
Posts: 77
Joined: Sat Jan 08, 2011 9:13 pm
Location: Eastern Nebraska
Age: 47
Operating System: Ultimate Edition 3.4 64 BIT




Return to Archive

Who is online

Users browsing this forum: No registered users and 1 guest