[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4756: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3891)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4758: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3891)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4759: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3891)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4760: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3891)
View topic - "Having a problem with the Repo look no further..." - Archive
Are you a spammer

Please note, that the first 3 posts you make, will need to be approved by a forum Administrator or Moderator before they are publicly viewable.
Each application to join this forum is checked at the Stop Forum Spam website. If the email or IP address appears there when checked, you will not be allowed to join this forum.
If you get past this check and post spam on this forum, your posts will be immediately deleted and your account inactivated.You will then be banned and your IP will be submitted to your ISP, notifying them of your spamming. So your spam links will only be seen for an hour or two at most. In other words, don't waste your time and ours.

This forum is for the use and enjoyment of the members and visitors looking to learn about and share information regarding the topics listed. It is not a free-for-all advertising venue. Your time would be better spent pursuing legitimate avenues of promoting your websites.

"Having a problem with the Repo look no further..."

Older versions of Ultimate Edition


Re: "Having a problem with the Repo look no further..."

Postby jnalli » Thu Oct 16, 2008 11:08 pm

I get a permission denied when i try to add the test repo...
Windows Vista
ASUS MB Compaq Presario Computer
AMD Athlon 64
Nvidia Geforce 210
4 Gb RAM
250 Gb SATA drive
User avatar
jnalli
U.E. College Professor
U.E. College Professor
 
Posts: 209
Joined: Wed Jul 23, 2008 4:07 am
Location: Phoenix, AZ
Age: 50
Operating System: Ultimate Edition 3.2 64 BIT



Re: "Having a problem with the Repo look no further..."

Postby DaddyX3 » Thu Oct 16, 2008 11:12 pm

Intel Core 2 Quad Q9300 2.5GHz 45nm/Gigabyte EP35C-DS3R M.B. w/ddr3 1333
G.Skill 2X1GB DDR3 1333MHz/Gigabyte 8800GT PCIe 2.0 512MB GDDR3 OC'd to 700Mhz/ WD160 gig, 2- WD250 gig in RAID-0 (500GB), WD640 gig e-SATA external

AMD 64 X2 3800+/ASUS A8N32-SLI Deluxe/G.Skill 2X1GB Matched Pair ddr400
/EVGA 6800GS Nvidia Graphics 256MB/WD160gig drive

HTPC Box:AMD 64 X2 4400+/ BIOSTAR TF7050PV HDMI MicroATX/G.Skill 2X1GB /Matched Pair DDR800/Integrated video and audio/WD160gig drive
User avatar
DaddyX3
U.E. God
U.E. God
 
Posts: 2407
Joined: Wed Oct 17, 2007 9:22 am
Location: Central Coast - California
Age: 46
Operating System: Ultimate Edition 2.3 32 BIT



Re: "Having a problem with the Repo look no further..."

Postby TheeMahn » Fri Oct 17, 2008 4:29 am

. Got a question? Please review the Browse the section.

Main O/S: Builder of O/S Guess.
Mainboard: ASUS Hero VI (AM4)
CPU: AMD 1700X water cooled (Deepcool Captain Genome Cooling tower)
Ram: 16 GB GSkill Trident RGB Series Dual Channel DDR4 3200
Video: MSI RX470 8GB Gaming card.
Hard Disks: MASSIVE on the network.(10 Gigabit, 48 port, multiple servers)
Monitors: Dual 4K 43" LG, 4K Samsung 28"
750 Watt modular PSU (Rosswell)
1100 Watt Amp & 4 X 600 Watt speakers

Servers in the basement.
User avatar
TheeMahn
Site Admin
 
Posts: 4201
Joined: Fri Oct 12, 2007 10:02 am
Location: U.S.A.
Age: 49
Operating System: Ultimate Edition Developer



Re: "Having a problem with the Repo look no further..."

Postby tuxsax » Fri Oct 17, 2008 8:29 am

______________________________
Two things I love: Linux and my sax
tuxsax
U.E. Master
U.E. Master
 
Posts: 790
Joined: Sat Apr 26, 2008 4:15 am
Age: 49
Operating System: Ultimate Edition Beta Tester



Re: "Having a problem with the Repo look no further..."

Postby greg » Fri Oct 17, 2008 11:34 am

duh! i obviously had to go into the forum for Ultimate Edition 1.9, sorry about daddyx3 i am still relatively knew to this which causes me to not think sometimes. thanks for fixing that for me. TheeMahn i will try what you suggested.
greg
U.E. Newbie
U.E. Newbie
 
Posts: 12
Joined: Thu Oct 09, 2008 9:02 am
Location: Winnipeg, M.B., Canada
Age: 47
Operating System: Ultimate Edition 2.1 32 BIT



Re: "Having a problem with the Repo look no further..."

Postby greg » Fri Oct 17, 2008 12:31 pm

greg
U.E. Newbie
U.E. Newbie
 
Posts: 12
Joined: Thu Oct 09, 2008 9:02 am
Location: Winnipeg, M.B., Canada
Age: 47
Operating System: Ultimate Edition 2.1 32 BIT



Re: "Having a problem with the Repo look no further..."

Postby Zero Prime » Fri Oct 17, 2008 7:16 pm

The problem I have seems to be with the update for Ubuntu Tweak. This deb seems to be broken. I keep getting the error saying that it could not be found.
Badges? We don't need no stinking badges!
Windows 7 64bit / Ultimate Edition 2.5
AMD Phenom 945 3.0Ghz Quad core
Foxconn A7GM-S AM2+/AM2 AMD 780G HDMI
HIS ATI 4670 1Gig
6GB DDR2 SDRAM DDR2 800
Seagate 250gig HD
Thermaltake Xaser V case
User avatar
Zero Prime
U.E. Master
U.E. Master
 
Posts: 585
Joined: Wed Oct 17, 2007 2:12 pm
Location: Sumter, SC
Age: 44
Operating System: Ultimate Edition 3.2 64 BIT



Re: "Having a problem with the Repo look no further..."

Postby smuggly » Fri Oct 17, 2008 7:34 pm

Ive Got The Same Problem;W: Failed to fetch http://repoubuntusoftware.info/./ubuntu ... a1_all.deb
404 Not Found Smuggly
Gigabyte GA-MA78GM-S2H Phenom 9750X4 Quad,4Gigs G-Skill PC 1066 Ganged Mode
2 500Gb Hd Etc.Ultimate Edition 2.1 X64 ALC 889AHD Sound And Hybrid Xfire Graphics Ati 3200Hd,All Running Great On Ultimate Edition 2.1X_64!!Hauppauge pvr 150 television pci card
User avatar
smuggly
Moderator
 
Posts: 158
Joined: Sat Oct 20, 2007 3:20 pm
Location: Sun Valley Nevada USA
Age: 64
Operating System: Ultimate Edition 3.2 32 BIT



Re: "Having a problem with the Repo look no further..."

Postby TheeMahn » Fri Oct 17, 2008 11:42 pm

. Got a question? Please review the Browse the section.

Main O/S: Builder of O/S Guess.
Mainboard: ASUS Hero VI (AM4)
CPU: AMD 1700X water cooled (Deepcool Captain Genome Cooling tower)
Ram: 16 GB GSkill Trident RGB Series Dual Channel DDR4 3200
Video: MSI RX470 8GB Gaming card.
Hard Disks: MASSIVE on the network.(10 Gigabit, 48 port, multiple servers)
Monitors: Dual 4K 43" LG, 4K Samsung 28"
750 Watt modular PSU (Rosswell)
1100 Watt Amp & 4 X 600 Watt speakers

Servers in the basement.
User avatar
TheeMahn
Site Admin
 
Posts: 4201
Joined: Fri Oct 12, 2007 10:02 am
Location: U.S.A.
Age: 49
Operating System: Ultimate Edition Developer



Re: "Having a problem with the Repo look no further..."

Postby smuggly » Sat Oct 18, 2008 1:13 am

Ive Got Update Problems Again;W: Failed to fetch http://repoubuntusoftware.info/./ubuntu ... a1_all.deb
404 Not Found......Are We Having Problems With The Repo Again?Ive Read News Forum Post Solved But,I Cant Get It.I Put The Test Repo In But It Didnt Solve Anything.I Also Disabled The Regular Repo Ultimate Edition In Synaptic.Still The Same.Anyone Have Any Info?Im Still Running 1.8X64UE
Thanks Smuggly
Ok I Downloaded & Installed Ubuntu Tweak With Deb Pkg Installer Then The Updates Finished,However Ive Got A Bunch In Update Mgr.Greyed Out And Its Still Saying Something About A Partial Upgrade? Someone Please HELP?
Gigabyte GA-MA78GM-S2H Phenom 9750X4 Quad,4Gigs G-Skill PC 1066 Ganged Mode
2 500Gb Hd Etc.Ultimate Edition 2.1 X64 ALC 889AHD Sound And Hybrid Xfire Graphics Ati 3200Hd,All Running Great On Ultimate Edition 2.1X_64!!Hauppauge pvr 150 television pci card
User avatar
smuggly
Moderator
 
Posts: 158
Joined: Sat Oct 20, 2007 3:20 pm
Location: Sun Valley Nevada USA
Age: 64
Operating System: Ultimate Edition 3.2 32 BIT

PreviousNext

Return to Archive

Who is online

Users browsing this forum: No registered users and 5 guests