Swat

Help & Support for Ultimate Edition 1.5


Swat

Postby tayla539 » Sat Dec 01, 2007 12:46 pm

Samba came pre installed with this distro so i try to use synapic to install swat and it says i need samba 3.0.24 instead of the 3.0.25a that is install is there anyway to make swat work with this or a deb package to install the older version. If not if someone could point me to a good tutorial so i can do it manually that would work also. Thanks
Andrew
tayla539
U.E. Newbie
U.E. Newbie
 
Posts: 3
Joined: Thu Nov 29, 2007 2:59 pm

Return to Ultimate Edition 1.5

Who is online

Users browsing this forum: No registered users and 3 guests