[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 384: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4756: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3891)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4758: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3891)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4759: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3891)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4760: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3891)
View topic - unable to update profile past 2.3 - Ultimate Edition 2.5
Are you a spammer

Please note, that the first 3 posts you make, will need to be approved by a forum Administrator or Moderator before they are publicly viewable.
Each application to join this forum is checked at the Stop Forum Spam website. If the email or IP address appears there when checked, you will not be allowed to join this forum.
If you get past this check and post spam on this forum, your posts will be immediately deleted and your account inactivated.You will then be banned and your IP will be submitted to your ISP, notifying them of your spamming. So your spam links will only be seen for an hour or two at most. In other words, don't waste your time and ours.

This forum is for the use and enjoyment of the members and visitors looking to learn about and share information regarding the topics listed. It is not a free-for-all advertising venue. Your time would be better spent pursuing legitimate avenues of promoting your websites.

unable to update profile past 2.3

Help and support for Ultimate Edition 2.5


unable to update profile past 2.3

Postby dathem » Mon Mar 15, 2010 10:58 pm

Hello, I know this is no big deal, but there are no options for selecting any OS past U E 2.3.
1)HPE-500F a 6 core @ 2.70 Ghz, with 8 gigs of Ram and a 1.5 T HD
the graphics card is an AMD Radeon HD 6450 with 512 MB DDR3 Ultimate Edition 3.2, Windows 7
2) HP Pav Elite m9040n Core2 quad 4gig ram Nvidia Geforce 8400, 640 g hd Win.7, UBUNTU 10.10
3) Gateway FX4710-UB0031 Core 2 quad 6 g ram Nvidia 8600gt-1gigddr3, 640g hd & Windows 7, & PCT Destined
Registered Linux User 533601
User avatar
dathem
U.E. Master
U.E. Master
 
Posts: 734
Joined: Fri Mar 13, 2009 11:23 am
Location: Pennsylvania, USA
Age: 65
Operating System: Ultimate Edition 2.7 32 BIT



Re: unable to update profile past 2.3

Postby JOHNNYG » Tue Mar 16, 2010 12:26 am


Image
Ultimate

Ultimate-E
Onyx 64
Pentium 4 processor
2x512 Kingston DDR memory
Maxtor Diamondmax 500 gig
Maxtor Maxline 80 gig, Split for testing only !
Maxtor Diamondmax 500 gig, Storage

ATI 9600 series (RV350 AQ)graphics card
Sony DVD/CD Rewritable Drive DOUBLE LAYER DRU-820A/Sony DRU-800A CD DVD±RW Dual DVD Recorder

http://www.ultimateeditionoz.com/
Image
Image
Image
User avatar
JOHNNYG
Site Admin
 
Posts: 1456
Joined: Mon Apr 13, 2009 12:02 am
Location: U.S.A. Illinois
Operating System: Ultimate Edition 3.2 32 BIT



Re: unable to update profile past 2.3

Postby dathem » Tue Mar 16, 2010 7:26 pm

Hey JohnnyG, looking forward to the 2.6 for sure!!! <BREW> <BREW>
1)HPE-500F a 6 core @ 2.70 Ghz, with 8 gigs of Ram and a 1.5 T HD
the graphics card is an AMD Radeon HD 6450 with 512 MB DDR3 Ultimate Edition 3.2, Windows 7
2) HP Pav Elite m9040n Core2 quad 4gig ram Nvidia Geforce 8400, 640 g hd Win.7, UBUNTU 10.10
3) Gateway FX4710-UB0031 Core 2 quad 6 g ram Nvidia 8600gt-1gigddr3, 640g hd & Windows 7, & PCT Destined
Registered Linux User 533601
User avatar
dathem
U.E. Master
U.E. Master
 
Posts: 734
Joined: Fri Mar 13, 2009 11:23 am
Location: Pennsylvania, USA
Age: 65
Operating System: Ultimate Edition 2.7 32 BIT



Re: unable to update profile past 2.3

Postby JOHNNYG » Wed Mar 17, 2010 6:43 am


Image
Ultimate

Ultimate-E
Onyx 64
Pentium 4 processor
2x512 Kingston DDR memory
Maxtor Diamondmax 500 gig
Maxtor Maxline 80 gig, Split for testing only !
Maxtor Diamondmax 500 gig, Storage

ATI 9600 series (RV350 AQ)graphics card
Sony DVD/CD Rewritable Drive DOUBLE LAYER DRU-820A/Sony DRU-800A CD DVD±RW Dual DVD Recorder

http://www.ultimateeditionoz.com/
Image
Image
Image
User avatar
JOHNNYG
Site Admin
 
Posts: 1456
Joined: Mon Apr 13, 2009 12:02 am
Location: U.S.A. Illinois
Operating System: Ultimate Edition 3.2 32 BIT



Re: unable to update profile past 2.3

Postby jim » Thu Mar 18, 2010 12:52 am

jim
U.E. Knowledgable
U.E. Knowledgable
 
Posts: 34
Joined: Wed Nov 26, 2008 8:59 pm
Operating System: Other Linux



Re: unable to update profile past 2.3

Postby cowboy » Thu Mar 18, 2010 1:10 am

"Back up your Data"
"May I never lose the view of a nubie"
"Give a man a fish, he will eat for a day, teach a man how to fish , he will eat a lifetime"
Asus P8Z68-V PRO/GEN3
i5 2500k
3x4G-Skill Ripjaws
MSI GTX 560Ti Hawk..
Seagate 1TB Barracuda
NZXT 850w PS
CM Storm Sniper Case
Evga Superclock CPU Cooler
Mushkin SSD coming soon
http://acowboydave.blogspot.com/
User avatar
cowboy
U.E. God
U.E. God
 
Posts: 2625
Joined: Mon Oct 15, 2007 2:38 pm
Location: Scottsdale Az
Age: 67
Operating System: Ultimate Edition 3.2 64 BIT



Re: unable to update profile past 2.3

Postby jim » Thu Mar 18, 2010 4:28 am

jim
U.E. Knowledgable
U.E. Knowledgable
 
Posts: 34
Joined: Wed Nov 26, 2008 8:59 pm
Operating System: Other Linux



Re: unable to update profile past 2.3

Postby dathem » Thu Mar 18, 2010 7:35 pm

1)HPE-500F a 6 core @ 2.70 Ghz, with 8 gigs of Ram and a 1.5 T HD
the graphics card is an AMD Radeon HD 6450 with 512 MB DDR3 Ultimate Edition 3.2, Windows 7
2) HP Pav Elite m9040n Core2 quad 4gig ram Nvidia Geforce 8400, 640 g hd Win.7, UBUNTU 10.10
3) Gateway FX4710-UB0031 Core 2 quad 6 g ram Nvidia 8600gt-1gigddr3, 640g hd & Windows 7, & PCT Destined
Registered Linux User 533601
User avatar
dathem
U.E. Master
U.E. Master
 
Posts: 734
Joined: Fri Mar 13, 2009 11:23 am
Location: Pennsylvania, USA
Age: 65
Operating System: Ultimate Edition 2.7 32 BIT


Return to Ultimate Edition 2.5

Who is online

Users browsing this forum: No registered users and 0 guests

cron