[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 384: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4756: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3891)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4758: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3891)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4759: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3891)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4760: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3891)
View topic - 2.5 Not loading in to live - Ultimate Edition 2.5
Are you a spammer

Please note, that the first 3 posts you make, will need to be approved by a forum Administrator or Moderator before they are publicly viewable.
Each application to join this forum is checked at the Stop Forum Spam website. If the email or IP address appears there when checked, you will not be allowed to join this forum.
If you get past this check and post spam on this forum, your posts will be immediately deleted and your account inactivated.You will then be banned and your IP will be submitted to your ISP, notifying them of your spamming. So your spam links will only be seen for an hour or two at most. In other words, don't waste your time and ours.

This forum is for the use and enjoyment of the members and visitors looking to learn about and share information regarding the topics listed. It is not a free-for-all advertising venue. Your time would be better spent pursuing legitimate avenues of promoting your websites.

2.5 Not loading in to live

Help and support for Ultimate Edition 2.5


2.5 Not loading in to live

Postby empleyfire » Thu Feb 25, 2010 2:15 am

First some specks
Speccy.JPG

Yes i still use Win-xp
32 bits system
I have installed every Ultimate Edition from 1.8 on this computer
and all of em have loaded the live.
But what ever i do the 2.5 will not load environment.
All i get is the terminal
I think it has to do whit the graphic card but i don't really know much about Linux.
I did take pictures of the loading earlier in January i think

Oh and The dvd has been hash checked and md5 sum is OK
Pentium 4 3,2 Ghz
2GB ram
Nvidia GeForce 7800GS
User avatar
empleyfire
U.E. Knowledgable
U.E. Knowledgable
 
Posts: 43
Joined: Tue May 13, 2008 3:19 pm
Location: Norway
Age: 36
Operating System: Ultimate Edition 3.2 32 BIT



Re: 2.5 Not loading inn to live

Postby deate » Thu Feb 25, 2010 8:40 am

How about your burn speed???? Did you burn it slow? Do you have access to another computer to try the disc? Your specs look like it should work
User avatar
deate
Site Admin
 
Posts: 1336
Joined: Tue Dec 18, 2007 9:54 am
Location: South Texas
Age: 71
Operating System: Ultimate Edition 3.0 Lite



Re: 2.5 Not loading inn to live

Postby empleyfire » Thu Feb 25, 2010 10:34 am

Yes i burned it slow. and yes it works on other pc/laptops.
This is the only computer the dvd does not start the live session on.
Now when TehMan did release this there was talk about some Nvidia problems.
I dont know if that is related to my problem.
Pentium 4 3,2 Ghz
2GB ram
Nvidia GeForce 7800GS
User avatar
empleyfire
U.E. Knowledgable
U.E. Knowledgable
 
Posts: 43
Joined: Tue May 13, 2008 3:19 pm
Location: Norway
Age: 36
Operating System: Ultimate Edition 3.2 32 BIT



Re: 2.5 Not loading inn to live

Postby cowboy » Thu Feb 25, 2010 10:56 am

This might sound strange...try cleaning your DVD....if you do get to a loading screen enter "e"...and then enter noacpi....if you do get even a terminal....enter the same code...you might have to use sudo....not sure....
For some reason it sounds like your optical drive is not reading the DVD.....speculation... :|
I have a Nvidia card and am running 2.5....but 86 bit....Np....
"Back up your Data"
"May I never lose the view of a nubie"
"Give a man a fish, he will eat for a day, teach a man how to fish , he will eat a lifetime"
Asus P8Z68-V PRO/GEN3
i5 2500k
3x4G-Skill Ripjaws
MSI GTX 560Ti Hawk..
Seagate 1TB Barracuda
NZXT 850w PS
CM Storm Sniper Case
Evga Superclock CPU Cooler
Mushkin SSD coming soon
http://acowboydave.blogspot.com/
User avatar
cowboy
U.E. God
U.E. God
 
Posts: 2625
Joined: Mon Oct 15, 2007 2:38 pm
Location: Scottsdale Az
Age: 67
Operating System: Ultimate Edition 3.2 64 BIT



Re: 2.5 Not loading inn to live

Postby dathem » Thu Feb 25, 2010 2:36 pm

Hello, Just for 'fun' have you tried booting that computer with a live disk of an earlier version of Ultimate Edition that you knew worked before! It is possible that the drive is wearing out, I have had drives go through all most all the way, but stop short of loading the desktop, tried a new drive and it loaded to the desktop. Worth a try I think to rule out a bad drive, though cables can go bad too.
1)HPE-500F a 6 core @ 2.70 Ghz, with 8 gigs of Ram and a 1.5 T HD
the graphics card is an AMD Radeon HD 6450 with 512 MB DDR3 Ultimate Edition 3.2, Windows 7
2) HP Pav Elite m9040n Core2 quad 4gig ram Nvidia Geforce 8400, 640 g hd Win.7, UBUNTU 10.10
3) Gateway FX4710-UB0031 Core 2 quad 6 g ram Nvidia 8600gt-1gigddr3, 640g hd & Windows 7, & PCT Destined
Registered Linux User 533601
User avatar
dathem
U.E. Master
U.E. Master
 
Posts: 734
Joined: Fri Mar 13, 2009 11:23 am
Location: Pennsylvania, USA
Age: 65
Operating System: Ultimate Edition 2.7 32 BIT



Re: 2.5 Not loading inn to live

Postby empleyfire » Sat Feb 27, 2010 5:49 am

ok ill burn out a new one of 2.4 or whitch ever one i have saved up and report back.

Ok i did burn the 2.4 version on to a new blank DVD and tried booting whit it.
I now get the same loading as 2.5

It does say something about not getting some files from the "CD" so the next thing im gona try to do is install it from a USB pen.
A 4GB Sandisk Cruzer micro. And yes i did delete the enoying Program/spyware/scumware that came whit it.
Im using UNetbootin 3.77 to see if it will work.
Pentium 4 3,2 Ghz
2GB ram
Nvidia GeForce 7800GS
User avatar
empleyfire
U.E. Knowledgable
U.E. Knowledgable
 
Posts: 43
Joined: Tue May 13, 2008 3:19 pm
Location: Norway
Age: 36
Operating System: Ultimate Edition 3.2 32 BIT



Re: 2.5 Not loading inn to live

Postby JOHNNYG » Sat Feb 27, 2010 8:38 am

I am thinking (And this has happed to me) Your Opti drive is (DVD Reader) Is not up to par !! Shhee is bad !! :twisted: try letting :ugeek: it cool over nite or try another newer DVD drive !! I had nothing but issues with 2.3 an 2.4, until I replaced my drive !! now all is good in Ultimate Land !!! <BREW> :ugeek:

Image
Ultimate

Ultimate-E
Onyx 64
Pentium 4 processor
2x512 Kingston DDR memory
Maxtor Diamondmax 500 gig
Maxtor Maxline 80 gig, Split for testing only !
Maxtor Diamondmax 500 gig, Storage

ATI 9600 series (RV350 AQ)graphics card
Sony DVD/CD Rewritable Drive DOUBLE LAYER DRU-820A/Sony DRU-800A CD DVD±RW Dual DVD Recorder

http://www.ultimateeditionoz.com/
Image
Image
Image
User avatar
JOHNNYG
Site Admin
 
Posts: 1456
Joined: Mon Apr 13, 2009 12:02 am
Location: U.S.A. Illinois
Operating System: Ultimate Edition 3.2 32 BIT



Re: 2.5 Not loading inn to live

Postby empleyfire » Sat Feb 27, 2010 8:56 am

Well that worked and then again it didn't.
It did not get me inn to live session. Got me the same enoying Terminal.
I did how ever test the USB pen on a Aspire one and that worked great.
Model: ZG5
it seems to work great one that one.
So. What do i do now?
Pentium 4 3,2 Ghz
2GB ram
Nvidia GeForce 7800GS
User avatar
empleyfire
U.E. Knowledgable
U.E. Knowledgable
 
Posts: 43
Joined: Tue May 13, 2008 3:19 pm
Location: Norway
Age: 36
Operating System: Ultimate Edition 3.2 32 BIT



Re: 2.5 Not loading inn to live

Postby empleyfire » Sun Feb 28, 2010 4:45 pm

I geuss no one can help...
Pentium 4 3,2 Ghz
2GB ram
Nvidia GeForce 7800GS
User avatar
empleyfire
U.E. Knowledgable
U.E. Knowledgable
 
Posts: 43
Joined: Tue May 13, 2008 3:19 pm
Location: Norway
Age: 36
Operating System: Ultimate Edition 3.2 32 BIT



Re: 2.5 Not loading inn to live

Postby Cell » Sun Feb 28, 2010 4:54 pm

sounds crazy...but try reseting your bios.


I had a few bios settings(mainly mem shadow,and cache's) that wouldn't work with karmic until I loaded up the default settings.Then everything was peachy.

Cell

Are you running those drives in a raid?
-------------------------------
hardware
--------------------------------
Dfi lanparty ut rdx200cf-dr
amd athlon 64 fx55 oc 2.9
2xvisiontek x1600xt gamers ed.
3 gig kingston hyperx mem
hauppauge win tv go tuner
pinnacle ultimate hd hybrid usb tuner
1 western hd 100 gig drive
1 western hd 160 gig drive
1 western hd 5 gig drive
1 usb hd 150 gig
1 usb hd 1 terabyte
--------------------
OS/Distros
--------------------
PhatDebian 1.0
StonerEdition 2.0
Ultimate Edition 2.4 Gamer Ed.
Mythbuntu 9.10
windows XP MCE remastered with Nlite
Windows 7 remastered with Vlight
----------------------------------------------------------
We are all connected;
To each other, biologically
To the earth, chemically
To the rest of the universe atomically-deGrasse Tyson
User avatar
Cell
Site Admin
 
Posts: 1817
Joined: Tue Dec 23, 2008 7:43 pm
Location: Repuplic of California,U.S.A.
Age: 46
Operating System: Ultimate Edition 1.8 Gamers

Next

Return to Ultimate Edition 2.5

Who is online

Users browsing this forum: No registered users and 2 guests