Are you a spammer

Please note, that the first 3 posts you make, will need to be approved by a forum Administrator or Moderator before they are publicly viewable.
Each application to join this forum is checked at the Stop Forum Spam website. If the email or IP address appears there when checked, you will not be allowed to join this forum.
If you get past this check and post spam on this forum, your posts will be immediately deleted and your account inactivated.You will then be banned and your IP will be submitted to your ISP, notifying them of your spamming. So your spam links will only be seen for an hour or two at most. In other words, don't waste your time and ours.

This forum is for the use and enjoyment of the members and visitors looking to learn about and share information regarding the topics listed. It is not a free-for-all advertising venue. Your time would be better spent pursuing legitimate avenues of promoting your websites.

[Errno 5] input/output error (SOLVED)

Help & support for Ultimate Edition 2.2


Re: [Errno 5] input/output error

Postby Uffe » Sun Jul 19, 2009 8:10 am

I have only good experiences with Fuji and Medion discs too :)
Uffe

Ubuntu minimal w/ Mate desktop 64bit
Asrock N68-GE3 UCC - AMD X4 640 - 4 Gb Kingston ram
OCZ Vertex 4 SSD 60 Gb + 500 Gb WD sATA HD

Ultimate Edition 2.9 64bit
Asrock 2core 1333-2.66G - 2 Gb Kingston ram
750 Gb Samsung WD sATA HD
Plextor DVD-RW - Asus 24" fladskærm

If your Danish, try http://www.linux-abc.dk to share your knowledge and questions
User avatar
Uffe
Moderator
 
Posts: 458
Joined: Sun Oct 12, 2008 2:45 pm
Location: Djursland, Denmark
Age: 64
Operating System: Ultimate Edition 3.2 64 BIT



Re: [Errno 5] input/output error (SOLVED)

Postby Admin-Amir » Sun Jul 19, 2009 9:50 am

Hi to you all.

Here is My video for k3b that I have made some 2 years ago on Google video:

HOW TO BURN ISO TO DISK.

http://video.google.com/videoplay?docid=2459440503676743098&ei=PSJjSszSKZGc2wLyjsQg&q=k3b
Admin-Amir
 



Re: [Errno 5] input/output error (SOLVED)

Postby egi13946 » Thu Feb 13, 2014 9:21 am

For error: “errno 5 - input/output error” when trying to install

After tried thousands ways, i did it, finally, on Linux Mint 15

Run Live CD ou USB pen
Go to terminal and type "ubiquity no-migration-assistant"
Run Linux Mint Install
Done

For me, with no errors any more.

Best regards

egi13946
egi13946
U.E. Newbie
U.E. Newbie
 
Posts: 1
Joined: Thu Feb 13, 2014 9:19 am
Operating System: Ultimate Edition 3.1 64 BIT

Previous

Return to Ultimate Edition 2.2

Who is online

Users browsing this forum: No registered users and 1 guest