[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4756: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3891)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4758: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3891)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4759: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3891)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4760: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3891)
Ultimate Edition Forum • View topic - Post any problems with Ultimate Edition 1.5 here.
Page 4 of 5

Re: Post any problems with Ultimate Edition 1.5 here.

PostPosted: Sun Dec 23, 2007 9:26 am
by Zarton
nvm, i fixed it.

Re: Post any problems with Ultimate Edition 1.5 here.

PostPosted: Sun Dec 30, 2007 1:15 am
by Blackcanito
i need driver for linksys wusb54gp,i'm search on google,but nothing,thanks for your help.

Re: Post any problems with Ultimate Edition 1.5 here.

PostPosted: Tue Jan 15, 2008 9:32 pm
by mohomeboy
hi, i'm quite new to linux, started on ultimate then to original now i'm back on ultimate and know how to get myself around fairly well.

I think this repo is great. I have it on my pc and my lappy.

I have one problem tho, i have versions 1.4 - 1.6, I prefer installing from 1.5 and upgrading to 1.6 - dont ask me why i forgot but i had a good reason for it. I think it had something to do with the eyecandy beryl compiz already installed and i wanted to uninstall it... going off topic now.

Anyways my question. My lappy works fine it's just my pc. It's an Acer L100 connected to a 40" samsung lcd tv.
When I come to the login screen the resolution is set extremely high, I cant make any of the text out, it's just too small to read.

Any suggestions?

EDIT: ps I'm most likely blind but i didn't see an edit button, i'm running restricted nvida drivers, if that helps

Re: Post any problems with Ultimate Edition 1.5 here.

PostPosted: Wed Jan 16, 2008 9:29 pm
by LeadFingers
Hi Mohomeboy:
Welcome

I know I've used that setting, but can't seem to find it ( mayhaps Beryl/Compiz)

Lets see if one of these works for you.

Have you tried changing to a different login window?
System/Administration/Login window

If no joy...
Reconfigure Nvidia settings
Applications/System tools/Nvidia settings... Xserver Display Configuration... Change resolution to something doable... Back at desktop check to see if user default resolution is still where you want it... be sure to check "Make Default for this computer (username) only"

If neither of these work post back and we will try something else ( maybe by then I will find the easy way )

Re: Post any problems with Ultimate Edition 1.5 here.

PostPosted: Sat Feb 16, 2008 3:31 am
by bhanush27
hey man..
my ultimate upgrade icon on the desktop is not working..
it just asks for the password nd does nothing..
im also not able to install any updates 4m the update manager..
it displays the error..error authenticating packages..
what can i do??

kindly guide..

Re: Post any problems with Ultimate Edition 1.5 here.

PostPosted: Sat Feb 16, 2008 3:47 pm
by mac9416
bhanush27,
I have had problems updating before (for such a noob I cause a lot of problems :oops: ) and my only solution was to reformat and reinstall :evil: . I don't know how to fix it, but I would like to make sure you have made backups, because that might have saved my machine ;) . I have since learned my lesson.
Sorry I can't help you. I think maybe the other replys might change a little if you have made backups.

Re: Post any problems with Ultimate Edition 1.5 here.

PostPosted: Sat Mar 15, 2008 2:51 pm
by cowboy

Re: Post any problems with Ultimate Edition 1.5 here.

PostPosted: Tue Mar 18, 2008 7:29 am
by minotaur
I want to install Torrentflux in my system. I found it in Synaptic but I received a "fail" in installation. What's the problem?
The Systems requirements for torrentflux:
# Linux OS (most *nux)
# Apache with PHP module
# MySQL Database
# Python 2.2 or higher

Do I need something else for downloading it?

Re: Post any problems with Ultimate Edition 1.5 here.

PostPosted: Tue Mar 18, 2008 7:40 am
by cowboy
There probably is a compatibility issue with another program..will do a little more research on it.. ;)

Re: Post any problems with Ultimate Edition 1.5 here.

PostPosted: Tue Mar 18, 2008 7:48 am
by minotaur
Thanks, cowboy, I'm anxious for the results of your search! :)