[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4756: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3891)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4758: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3891)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4759: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3891)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4760: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3891)
View topic - Post any problems with Ultimate Edition 1.5 here. - Ultimate Edition 1.5
Are you a spammer

Please note, that the first 3 posts you make, will need to be approved by a forum Administrator or Moderator before they are publicly viewable.
Each application to join this forum is checked at the Stop Forum Spam website. If the email or IP address appears there when checked, you will not be allowed to join this forum.
If you get past this check and post spam on this forum, your posts will be immediately deleted and your account inactivated.You will then be banned and your IP will be submitted to your ISP, notifying them of your spamming. So your spam links will only be seen for an hour or two at most. In other words, don't waste your time and ours.

This forum is for the use and enjoyment of the members and visitors looking to learn about and share information regarding the topics listed. It is not a free-for-all advertising venue. Your time would be better spent pursuing legitimate avenues of promoting your websites.

Post any problems with Ultimate Edition 1.5 here.

Help & Support for Ultimate Edition 1.5


Re: Post any problems with Ultimate Edition 1.5 here.

Postby TheeMahn » Sat Oct 20, 2007 9:49 am

. Got a question? Please review the Browse the section.

Main O/S: Builder of O/S Guess.
Mainboard: ASUS Hero VI (AM4)
CPU: AMD 1700X water cooled (Deepcool Captain Genome Cooling tower)
Ram: 16 GB GSkill Trident RGB Series Dual Channel DDR4 3200
Video: MSI RX470 8GB Gaming card.
Hard Disks: MASSIVE on the network.(10 Gigabit, 48 port, multiple servers)
Monitors: Dual 4K 43" LG, 4K Samsung 28"
750 Watt modular PSU (Rosswell)
1100 Watt Amp & 4 X 600 Watt speakers

Servers in the basement.
User avatar
TheeMahn
Site Admin
 
Posts: 4201
Joined: Fri Oct 12, 2007 10:02 am
Location: U.S.A.
Age: 49
Operating System: Ultimate Edition Developer



Re: Post any problems with Ultimate Edition 1.5 here.

Postby antedd » Sat Oct 20, 2007 11:41 am

so i guess simply ignoring me means you can't help me solving this prob?
antedd
U.E. Newbie
U.E. Newbie
 
Posts: 7
Joined: Fri Oct 19, 2007 2:42 am



Re: Post any problems with Ultimate Edition 1.5 here.

Postby TheeMahn » Sat Oct 20, 2007 11:47 am

Attachments
Screenshot-10.png
. Got a question? Please review the Browse the section.

Main O/S: Builder of O/S Guess.
Mainboard: ASUS Hero VI (AM4)
CPU: AMD 1700X water cooled (Deepcool Captain Genome Cooling tower)
Ram: 16 GB GSkill Trident RGB Series Dual Channel DDR4 3200
Video: MSI RX470 8GB Gaming card.
Hard Disks: MASSIVE on the network.(10 Gigabit, 48 port, multiple servers)
Monitors: Dual 4K 43" LG, 4K Samsung 28"
750 Watt modular PSU (Rosswell)
1100 Watt Amp & 4 X 600 Watt speakers

Servers in the basement.
User avatar
TheeMahn
Site Admin
 
Posts: 4201
Joined: Fri Oct 12, 2007 10:02 am
Location: U.S.A.
Age: 49
Operating System: Ultimate Edition Developer



Re: Post any problems with Ultimate Edition 1.5 here.

Postby antedd » Sat Oct 20, 2007 12:35 pm

antedd
U.E. Newbie
U.E. Newbie
 
Posts: 7
Joined: Fri Oct 19, 2007 2:42 am



Re: Post any problems with Ultimate Edition 1.5 here.

Postby TheeMahn » Sat Oct 20, 2007 4:13 pm

. Got a question? Please review the Browse the section.

Main O/S: Builder of O/S Guess.
Mainboard: ASUS Hero VI (AM4)
CPU: AMD 1700X water cooled (Deepcool Captain Genome Cooling tower)
Ram: 16 GB GSkill Trident RGB Series Dual Channel DDR4 3200
Video: MSI RX470 8GB Gaming card.
Hard Disks: MASSIVE on the network.(10 Gigabit, 48 port, multiple servers)
Monitors: Dual 4K 43" LG, 4K Samsung 28"
750 Watt modular PSU (Rosswell)
1100 Watt Amp & 4 X 600 Watt speakers

Servers in the basement.
User avatar
TheeMahn
Site Admin
 
Posts: 4201
Joined: Fri Oct 12, 2007 10:02 am
Location: U.S.A.
Age: 49
Operating System: Ultimate Edition Developer



Re: Post any problems with Ultimate Edition 1.5 here.

Postby antedd » Sun Oct 21, 2007 4:45 am

antedd
U.E. Newbie
U.E. Newbie
 
Posts: 7
Joined: Fri Oct 19, 2007 2:42 am



Re: Post any problems with Ultimate Edition 1.5 here.

Postby drama » Sun Oct 21, 2007 5:14 am

try adding noapic nolapic its helped me before.
ULTIMATE EDITION 2.5 X64/ARCHLINUX X64 DUAL BOOT
Antec 900two case
3 antec 120mm tri cool blue led fans (1 rear exaust 2 front intake)
1 antec 220mm "bigboy" tri cool blue led fan (top exaust)
Amd Phenom II X4 955 Black Edition Am3 Cpu OC'D @ 4.2 Rev C3
MSI NF980-G65 Am3 Socket DDR3 Tri-sli ATX Mainboard
Nvidia 980A Sli Chipset
Corsair 2GB Dual Channel ram (1GBx2) DDR3 @ 1600 MHZ
EVGA Nvidia GTS-250 1GB PCI Express Graphics Card
Lite-On Dual Layer Sata Dvd Burner
3x 1TB Seagate Sata Hdd's 32Mb cache
ASUS VH235 23 Inch Lcd Wide Screen Monitor
OCZ ModXStream Pro 700Watt Psu
Rosewill 3.5" Internal USB 2.0 Card Reader w/ Floppy Drive
User avatar
drama
U.E. Master
U.E. Master
 
Posts: 580
Joined: Wed Oct 17, 2007 11:26 am
Location: eastern iowa, united states
Age: 39
Operating System: Ultimate Edition 3.2 32 BIT



Re: Post any problems with Ultimate Edition 1.5 here.

Postby antedd » Sun Oct 21, 2007 5:53 am

so, i tried acpi=off, it didn't work

then i decided to crash everything and install linux only, and it didn't work

so the exact spot it works and works, and then stops is:
*************************
window title: "installing system"

Installing system
percentage bar shows 15%
and under percentage bar comes current job description: "Detecting file system"
****************************


, i am posting this from gusty live cd, and i am installing gusty, and then i'll try ultimate once again, maybe gusty will do somthing ultimate couldn't and fix my problem.



@drama 1981, i'll try that after i try this up, and report results here



EDIT>

posting this from live ultimate, before i go try for the last time before somebody finds something out

i booted this time with noapic and nolapic

one other error i have right after booting is>
-pidoof(3089) can't read sid from /proc/1/stat
-pidoof(3089) can't read sid from /proc/10/stat
-pidoof(3089) can't read sid from /proc/11/stat

and then 'setting preliminary keymap..... (OK)' goes, and booting resumes normally


and one more error i have is once GUI come on, and i get my desktop, i get the error message that is atached to this post


there, i don't think i can come with any other information about my problem as i have come so far, hope you guys have some magic :mrgreen:

EDIT (3rd i think... :mrgreen: )
just wanted to say that this last atempt FAILED :mrgreen:
Attachments
Screenshot.png
antedd
U.E. Newbie
U.E. Newbie
 
Posts: 7
Joined: Fri Oct 19, 2007 2:42 am



Re: Post any problems with Ultimate Edition 1.5 here.

Postby DaddyX3 » Mon Oct 22, 2007 9:40 am

Intel Core 2 Quad Q9300 2.5GHz 45nm/Gigabyte EP35C-DS3R M.B. w/ddr3 1333
G.Skill 2X1GB DDR3 1333MHz/Gigabyte 8800GT PCIe 2.0 512MB GDDR3 OC'd to 700Mhz/ WD160 gig, 2- WD250 gig in RAID-0 (500GB), WD640 gig e-SATA external

AMD 64 X2 3800+/ASUS A8N32-SLI Deluxe/G.Skill 2X1GB Matched Pair ddr400
/EVGA 6800GS Nvidia Graphics 256MB/WD160gig drive

HTPC Box:AMD 64 X2 4400+/ BIOSTAR TF7050PV HDMI MicroATX/G.Skill 2X1GB /Matched Pair DDR800/Integrated video and audio/WD160gig drive
User avatar
DaddyX3
U.E. God
U.E. God
 
Posts: 2407
Joined: Wed Oct 17, 2007 9:22 am
Location: Central Coast - California
Age: 46
Operating System: Ultimate Edition 2.3 32 BIT



Re: Post any problems with Ultimate Edition 1.5 here.

Postby ahrr » Tue Oct 23, 2007 11:35 pm

I just installed UU 1.5, while waiting for a script to update to 1.6 :))...

and i got a problem...huge one :))...as i don't have the eye candy of Linux ;)

error message:

"
W: Failed to fetch http://repoubuntusoftware.info/./wpasup ... 6_i386.deb
404 Not Found


W: Failed to fetch http://repoubuntusoftware.info/./wodim_ ... 1_i386.deb
404 Not Found


W: Failed to fetch http://repoubuntusoftware.info/./cdreco ... u1_all.deb
404 Not Found


W: Failed to fetch http://repoubuntusoftware.info/./compiz ... 0_i386.deb
404 Not Found


W: Failed to fetch http://repoubuntusoftware.info/./compiz ... 0_i386.deb
404 Not Found


W: Failed to fetch http://repoubuntusoftware.info/./compiz ... 0_i386.deb
404 Not Found


W: Failed to fetch http://repoubuntusoftware.info/./compiz ... u0_all.deb
404 Not Found


W: Failed to fetch http://repoubuntusoftware.info/./compiz ... 1_i386.deb
404 Not Found


W: Failed to fetch http://repoubuntusoftware.info/./compiz ... 1_i386.deb
404 Not Found


W: Failed to fetch http://repoubuntusoftware.info/./compiz ... 1_i386.deb
404 Not Found


W: Failed to fetch http://repoubuntusoftware.info/./envy_0 ... u8_all.deb
404 Not Found


W: Failed to fetch http://repoubuntusoftware.info/./eog_2. ... 1_i386.deb
404 Not Found


W: Failed to fetch http://repoubuntusoftware.info/./evince ... 1_i386.deb
404 Not Found


W: Failed to fetch http://repoubuntusoftware.info/./vino_2 ... 1_i386.deb
404 Not Found

"
The same with Beryl:

"
W: Failed to fetch http://repoubuntusoftware.info/./beryl- ... 4_i386.deb
404 Not Found


W: Failed to fetch http://repoubuntusoftware.info/./beryl- ... u4_all.deb
404 Not Found


W: Failed to fetch http://repoubuntusoftware.info/./beryl- ... 4_i386.deb
404 Not Found


W: Failed to fetch http://repoubuntusoftware.info/./beryl- ... 2_i386.deb
404 Not Found


W: Failed to fetch http://repoubuntusoftware.info/./beryl- ... 2_i386.deb
404 Not Found


W: Failed to fetch http://repoubuntusoftware.info/./beryl- ... 2_i386.deb
404 Not Found


W: Failed to fetch http://repoubuntusoftware.info/./beryl_ ... 4_i386.deb
404 Not Found


W: Failed to fetch http://repoubuntusoftware.info/./beryl- ... 1_i386.deb
404 Not Found


"

Am i doing something wrong?

I need to warn you guys that i am an almost absolute beginner with Linux :))

But,

I can also make a very short review:
Installing from CD UU1.4 the computer (Athlon XP 1700+, 2GB RAM, ATI 9550) was quite slow, but after running the update script, its faster! I'm impressed!

Thanks in advance for any advices.

P.S. TheeMahn, I'm grateful for your work on Ultimate edition!
ahrr
U.E. Newbie
U.E. Newbie
 
Posts: 4
Joined: Mon Oct 22, 2007 3:39 am

PreviousNext

Return to Ultimate Edition 1.5

Who is online

Users browsing this forum: No registered users and 1 guest

cron